Проблемы с сигнализацией CYCLON RS1100

Модераторы: Директор магазина, vvvetalll, AzFly, Alex.z

Проблемы с сигнализацией CYCLON RS1100

Сообщение denisluk » Пн фев 02, 2015 11:17 am

Купил в данном магазине, установил, работает. Доставили в оговоренные сроки, вопросов нет, работаете на высоте!! :) Но есть 1 вопрос. Не производится проверка логической нейтрали, т.е. при затянутом ручнике, при выключении зажигания двигатель глохнет. Всю проводку подключил согласно инструкции, ставлю не 1-ю сигнализацию. Перепроверил - все верно. Пробовал и на тахометр (+) и Генератор (+/-) По функциям прошелся - выставлено все верно: контроль по ручнику, тахометр (+). На запущенном двигателе сигнал с тахометра есть (до 12В положительные (+) импульсы). Результат нулевой. хотя, если поставить машину на сигнализацию, то ее можно завести с брелка. Все работает норм. На ручник сигнализация тоже реагирует. Просто есть мелкое неудобство, что можно , хотя сложно, забыть машину на передаче. Также прошу, если есть такая возможность, выслать на мыло правильную инструкцию! Т.к. в данном мануале, который был с сигналкой был вложен перепечатанный лист с измененной таблицей, которая как раз и отвечает за настройки автозапуска. Буду признателен за любые идеи по решению данного вопроса.
denisluk
Начинающий
 
Сообщения: 2
Зарегистрирован: Пн фев 02, 2015 11:15 am

Re: Проблемы с сигнализацией CYCLON RS1100

Сообщение denisluk » Пт фев 06, 2015 2:58 pm

уже не актуально.
denisluk
Начинающий
 
Сообщения: 2
Зарегистрирован: Пн фев 02, 2015 11:15 am


Вернуться в Автоэлектроника и аксессуары

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 6

cron